Síguenos en: Facebook | Twitter |    G+
Resultados 1 al 4 de 4

Tema: El proceso de instalacion de windows 7 no arranca

  
  1. #1
    HZ Aprendiz
    Fecha de ingreso
    03 jul, 12
    Mensajes
    2
    GRACIAS
    0
    Agradecido 0 Veces en 0 Posts

    Predeterminado El proceso de instalacion de windows 7 no arranca

    Hola a todos: Antes que nada quería agradecer por las veces que me han ayudado en este foro, aunque es la primera vez que hago una consulta.
    Hace poco tiempo arme una pc con partes nuevas, excepto por el disco duro(previo formateo e instalación de windows), ya que use el de mi anterior pc. Hace 2 dias me compre un nuevo disco y decidi instalar el windows 7 ultimate, conecte el nuevo disco, la lectora, cambie la secuencia de booteo,cargó el proceso de instalación, pero al llegar a la parte donde debería iniciar el proceso de instalación de windows se puso la pantalla en blanco, aparecieron lineas verticales de colores en la pantalla, fue cambiando hasta quedar completamente en negro y no respondió mas, lei en el foro que quiza estaba cargando, pero la deje mas de dos horas y no obtuve ningún resultado. Mi consulta es obviamente, que puedo hacer? no creo que sea el disco, porque si asi fuera el error me aparecería al ejecutar el programa, pero directamente no inició.
    La placa madre es Asus M5A88M EVO, RAM kingston de 4Gb, microprocesador AMD Phenom II x6 1090T BE, disco duro Western Digital WD10EARX Caviar Green.
    desde ya muchas gracias

  2. #2
    HZ Pro User Avatar de Dart
    Fecha de ingreso
    29 jun, 09
    Mensajes
    850
    GRACIAS
    57
    Agradecido 79 Veces en 69 Posts

    Predeterminado Re: El proceso de instalacion de windows 7 no arranca

    Has probado otro cd de windows? nunca me ha pasado nada parecido.
    Por cierto el disco duro nuevo, el caviar green, sabes que es lento para dejarlo de sistema no ? para almacenamiento muy bien pero sino..

    Saludos
    CPU: Q9550@2.83Ghz/3.7Ghz
    MB: Asus Maximus Extreme x38
    GPU: Nvidia GTX770 MSI OC
    PSU: Corsair CX750M
    RAM: G.Skill Ripjaws X DDR3 1866@1411
    RL: Coming...

  3. #3
    HZ Aprendiz
    Fecha de ingreso
    03 jul, 12
    Mensajes
    2
    GRACIAS
    0
    Agradecido 0 Veces en 0 Posts

    Predeterminado Re: El proceso de instalacion de windows 7 no arranca

    si, de hecho compre otro y me paso exactamente lo mismo, y no, no sabia que era lento para dejarlo de sistema, tu recomiendas que deje el sistema en el otro?

  4. #4
    HZ Pro User Avatar de Dart
    Fecha de ingreso
    29 jun, 09
    Mensajes
    850
    GRACIAS
    57
    Agradecido 79 Veces en 69 Posts

    Predeterminado Re: El proceso de instalacion de windows 7 no arranca

    La verdad es que si, te ralentizara todo un poco...
    Y lo que te pasa al instalar yo no lo he visto nunca, con lo del disco me refiero no al disco en si, sino a la imagen de windows que grabas en el, a ver si está defectuosa..
    CPU: Q9550@2.83Ghz/3.7Ghz
    MB: Asus Maximus Extreme x38
    GPU: Nvidia GTX770 MSI OC
    PSU: Corsair CX750M
    RAM: G.Skill Ripjaws X DDR3 1866@1411
    RL: Coming...

Información de tema

Usuarios viendo este tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Temas similares

  1. Windows xp no arranca..ayuda!
    Por H2O en el foro Programas
    Respuestas: 23
    Último mensaje: 23/06/2010, 15:05
  2. Instalacion De Windows Xp
    Por churo888 en el foro Programas
    Respuestas: 3
    Último mensaje: 29/10/2005, 14:05
  3. No me arranca el windows xp...
    Por Hansel20 en el foro Programas
    Respuestas: 2
    Último mensaje: 04/10/2005, 00:00
  4. windows no me arranca
    Por melina rodriguez en el foro Windows
    Respuestas: 3
    Último mensaje: 21/03/2005, 21:16

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •