Síguenos en: Facebook | Twitter |    G+ |  Youtube
Resultados 1 al 4 de 4

Tema: Problemas Micro/Placa base

  
  1. #1
    HZ Aprendiz
    Fecha de ingreso
    18 jul, 05
    Edad
    39
    Mensajes
    1
    GRACIAS
    0
    Agradecido 0 Veces en 0 Posts

    Predeterminado Problemas Micro/Placa base

    Buenas tardes,

    Me han cedido un ordenador que me está dando ciertos problemas y que paso a comentaros. Se trata de un PC equipado con una placa base Gigabyte GA-7VT60 y un procesador AMD XP 2800.

    El problema que tengo es el siguiente:

    El PC se apaga sin más y al cabo del rato nisiquiera arranca. Cuando consigo que arranque y entro en la BIOS he notado que la temperatura del procesador es de como mínimo 65ºC lo que me parece exagerado(esta temperatura es la que lee el PC nada más arrancarlo en frío). Tras comprobar el resto del PC todo funciona correctamente(fuente, discos duros, lectores DVD, tarjetas PCI...) por lo que parace que pueda ser de la placa base o del propio micro. Pensé que quizá también pudiera ser del ventilador pero este gira con normalidad a 4000 r.p.m. y es el ventilador con el que ha venido trabajando el PC hasta ahora sin problemas.

    Mis preguntas son:

    - ¿Puede ser del ventilador? ¿Conseguiría algo poniendo uno más potente y utilizando la pasta térmica adecuadamente? ¿O al ser problema de placa o micro esto no vale para nada?

    - ¿Cómo podría descartar que es del micro o de la placa? Es curioso que la temperatura del micro nada más arrancar ya es de 65ºC(según tengo entendido la temperatura normal de trabajo debe de ser de unos 55ºC).

    En espera de vuestros comentarios, un saludo

  2. #2
    HZ Advanced User Avatar de herras78
    Fecha de ingreso
    14 feb, 05
    Ubicación
    colmenar viejo
    Edad
    36
    Mensajes
    357
    GRACIAS
    0
    Agradecido 2 Veces en 1 Post

    Predeterminado

    segun parece lo tienes todo bien controlado , a mi parecer es claramente un problema de temperatura, que podria vener por que el cooler no este haciendo buen contacto o pork el micro tenga alguna mal funcion y se caliente demasiado en ambos casos podrias solventar o reducir el problema mejorando la refrijeracion ,un cooler mejor y pasta superconductora ayudaran mucho ,si el procesador esta mal pero no llega a pasar de 70 75 se kedara colgado y se reiniciara de vez en cuando pero podras ir funcionando ,intenta aberiguar si tal como lo tienes ahora la temperatura sube mas de lo que indicas , arranca abre 3 o 4 programas una vez abiertos cierra todo y reinicia entra en la bios y mira la temperatura hazlo 2 o 3 veces tb puedes conseguir algun programa que te permita monitorizar la temperatura desde el S.O. y ver de esta manera si aplicas alguna medida para mejorar la refrijeracion si tiene efecto , en teoria con la pasata y un buen cooler podria bajar de 10 a 15 grados si era un rpoblema de mal contacto podria bajarla hasta 35 - 40º
    un saludo
    El sabio no corteja el peligro.....

  3. #3
    HZ Aprendiz
    Fecha de ingreso
    10 ene, 12
    Mensajes
    5
    GRACIAS
    0
    Agradecido 0 Veces en 0 Posts

    Predeterminado Re: Problemas Micro/Placa base

    Tiene toda la pinta que sea que el dipipador no haga buen contacto con el procesador, desmontalo , limpialo ponle un poco de masilla termica y colocalo de nuevo a ver que tal, s ieves que sigue igusal pruba con otro disipador.
    un saludo

  4. #4
    HZ Team Avatar de Peybol
    Fecha de ingreso
    28 oct, 06
    Edad
    23
    Mensajes
    5,058
    GRACIAS
    512
    Agradecido 1,011 Veces en 730 Posts

    Predeterminado Re: Problemas Micro/Placa base

    Pufff, espero que haya resuelto el problema antes de tu contestación... Este tema es de hace mas de 6 años xD

    Saludos!
    Intel Core i7 5820K|MSI X99S XPOWER AC|32 GB DDR4 G.Skill Ripjaws 4 2400
    MATRIX GTX 780Ti Platinum | LG 29UB65P
    Akasa Venom Voodoo|Corsair Air 540|Corsair AX 860 Platinum
    Tesoro Lobera Supreme|Razer Naga Hex
    Auzentech Forte 7.1|Sennheiser PC350|Logitech Z-5500
    OCZ Vertex 450 256 GB|Seagate 7200.11 1.500GB|Seagate 7200.12 1.000GB|WD Caviar Green 2.000GB | Seagate 7200.14 4.000GB

Información de tema

Usuarios viendo este tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Temas similares

  1. Alguien quiere una placa base asus p4p800e-deluxe
    Por Alvarito en el foro Ventas
    Respuestas: 1
    Último mensaje: 18/01/2005, 11:28
  2. x + xp = Problemas, problemas, problemas...
    Por abduli en el foro Windows
    Respuestas: 4
    Último mensaje: 24/09/2004, 17:26
  3. Problemas con un combo cubic placa base soltek
    Por karlos81_bcn en el foro Otros Componentes
    Respuestas: 1
    Último mensaje: 16/08/2004, 02:46
  4. Problemas con Placa base P4C800-E Delux
    Por WetFire en el foro Otros Componentes
    Respuestas: 5
    Último mensaje: 14/07/2004, 15:33
  5. problemas con la placa base
    Por samy en el foro Programas
    Respuestas: 0
    Último mensaje: 05/09/2003, 19:03

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •