Síguenos en: Facebook | Twitter |    G+
Resultados 1 al 4 de 4

Tema: No puedo abrir ninguna página web, pero Internet si funciona

  
  1. #1
    HZ Aprendiz
    Fecha de ingreso
    28 nov, 08
    Mensajes
    2
    GRACIAS
    0
    Agradecido 0 Veces en 0 Posts

    Predeterminado No puedo abrir ninguna página web, pero Internet si funciona

    Agradecería mucho vuestra ayuda.
    En ninguno de los 4 navegadores que tengo puedo abrir páginas web; sin embargo el Mesenguer y el Skype si funcionan.
    Llamé a mi proveedora de Internet y después de hacer las comprobaciones oportunas me dijeron que la conexión está bien y que el problema es de mi ordenador.
    ¿Me podéis ayudar, por favor?

  2. #2
    HZ Aprendiz
    Fecha de ingreso
    13 dic, 08
    Mensajes
    15
    GRACIAS
    0
    Agradecido 0 Veces en 0 Posts

    Predeterminado Re: No puedo abrir ninguna página web, pero Internet si funciona

    Interesante... Prueba a abrir el puerto 205 (el que utilizan la mayoria de los navegadores), en caso que no funcione, prueba a particionar tu pc y meter otro SO y prueba con ese, si no funciona es culpa de la tarjeta de red o culpa de tu PC.

    Un saludo.

  3. #3
    HZ Aprendiz
    Fecha de ingreso
    28 nov, 08
    Mensajes
    2
    GRACIAS
    0
    Agradecido 0 Veces en 0 Posts

    Predeterminado Re: No puedo abrir ninguna página web, pero Internet si funciona

    Cita Iniciado por ToNy_EsP Ver mensaje
    Interesante... Prueba a abrir el puerto 205 (el que utilizan la mayoria de los navegadores), en caso que no funcione, prueba a particionar tu pc y meter otro SO y prueba con ese, si no funciona es culpa de la tarjeta de red o culpa de tu PC.

    Un saludo.
    Muchas gracias, ToNy_EsP. El problema me lo solucionó un amigo de mi hija (aunque no se como lo hizo). Sin embargo, tengo en cuenta tu solución para otra ocasión; sin ir más lejos esta mañana me ocurrió lo mismo y al poco tiempo (una hora o así) se solucionó solo. ???

    Gracias otra vez y saludos cordiales.

  4. #4
    HZ Aprendiz
    Fecha de ingreso
    13 dic, 08
    Mensajes
    15
    GRACIAS
    0
    Agradecido 0 Veces en 0 Posts

    Predeterminado Re: No puedo abrir ninguna página web, pero Internet si funciona

    Cita Iniciado por fuenmolinos Ver mensaje
    Muchas gracias, ToNy_EsP. El problema me lo solucionó un amigo de mi hija (aunque no se como lo hizo). Sin embargo, tengo en cuenta tu solución para otra ocasión; sin ir más lejos esta mañana me ocurrió lo mismo y al poco tiempo (una hora o así) se solucionó solo. ???

    Gracias otra vez y saludos cordiales.
    Jeje, si se te solucionó solo al rato, era causa de un virus o de algún hardware que daba problemas.

Información de tema

Usuarios viendo este tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Temas similares

  1. Guía de Timings en A64 de johnrr6 traducida por AMD PRO
    Por EDORiAN en el foro Overclocking
    Respuestas: 7
    Último mensaje: 05/03/2009, 02:51
  2. ¿Sabias Que ....?
    Por Scarecrow en el foro Otros Temas - Off Topic - Interés General
    Respuestas: 164
    Último mensaje: 30/05/2007, 22:41
  3. problemas con pagina inicio de internet
    Por jordicapri en el foro Fibra Óptica y ADSL
    Respuestas: 4
    Último mensaje: 15/03/2005, 18:25
  4. Proteger Pagina de Inicio de Internet
    Por Desconocido en el foro Seguridad Informática
    Respuestas: 8
    Último mensaje: 28/10/2004, 20:50
  5. hago ping y telefonica m detecta pero no puedo......
    Por Eduardo J Núñez Domínguez en el foro Redes
    Respuestas: 1
    Último mensaje: 09/09/2004, 18:25

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •